This is a scrolling ticker line using pure CSS and HTML! This ticker system comes included as part of all Nulumia themes.
You can customize these lines in your admin panel, works purely off Style Properties!
You can even add links, and other HTML markup! Responsive and customizable.

INFO FPM 2018 V.1 Freakpyromaniacs 2018 - V1

petertje23

Registered User
Forum werkt helemaal prima,
wel een vraag: in het oude forum was een optie om albums aan te maken bij je profiel,
komt dat hier ook, of is dat ergens en heb ik het nog niet gevonden?
Dit was "leuk" voor collectie foto's bijvoorbeeld.
 

Michel_G

FPM Content Poster
Medewerker
Ook nog zo iets prettigs:

Als je nog met een post bezig bent, dat je al een melding krijgt dat er een nieuw bericht is geplaatst in dat topic en dat je die dan ook meteen kan lezen!

Voorkomt dubbele posts of je kan juist meteen inspringen op die reactie!
 

adgertic

Registered User
Ook nog zo iets prettigs:

Als je nog met een post bezig bent, dat je al een melding krijgt dat er een nieuw bericht is geplaatst in dat topic en dat je die dan ook meteen kan lezen!

Voorkomt dubbele posts of je kan juist meteen inspringen op die reactie!
Die heb ik nog niet meegemaakt. Misschien komt het Door de tamelijk belachelijke tijden dat ik hier rond hang. ;)
 

adgertic

Registered User
Ik heb toch een dingetje gevonden. Het ene filmpje speelt wel af op de site en bij een ander filmpje (soms in dezelfde topic) krijg ik een melding dat het filmpje niet afgespeeld kan worden, dat dit aan de browser ligt en dat ik Chrome zou moeten gebruiken. Laat dat nou net de browser zijn die ik gebruik......
Het lijkt vooralsnog volstrekt willekeurig welke filmpjes wel en niet afspelen. Iemand enig idee?
 

joszie

Moderator
Medewerker
Ik heb toch een dingetje gevonden. Het ene filmpje speelt wel af op de site en bij een ander filmpje (soms in dezelfde topic) krijg ik een melding dat het filmpje niet afgespeeld kan worden, dat dit aan de browser ligt en dat ik Chrome zou moeten gebruiken. Laat dat nou net de browser zijn die ik gebruik......
Het lijkt vooralsnog volstrekt willekeurig welke filmpjes wel en niet afspelen. Iemand enig idee?
Bij mij speelt alles af?
 

Michel_G

FPM Content Poster
Medewerker
Ik heb toch een dingetje gevonden. Het ene filmpje speelt wel af op de site en bij een ander filmpje (soms in dezelfde topic) krijg ik een melding dat het filmpje niet afgespeeld kan worden, dat dit aan de browser ligt en dat ik Chrome zou moeten gebruiken. Laat dat nou net de browser zijn die ik gebruik......
Het lijkt vooralsnog volstrekt willekeurig welke filmpjes wel en niet afspelen. Iemand enig idee?
Dit zou eigenlijk niet aan het forum kunnen liggen, aangezien alle youtube videos standaard worden geïmplementeerd met de [ MEDIA] Tags. Zou dus eerder aan de kant van youtube of toch ergens een software/laad foutje in Chrome moeten zijn.

Het enige verschil wat ik kan bedenken is dat er soms ook nog wel eens de oude [ yt] tags worden gebruikt, alhoewel die bij mij (op PC met chrome) geen problemen opleveren. Is dit trouwens op PC bij jou of via Chrome mobile?

[ YT] tags:


[ MEDIA] tags:
 

adgertic

Registered User
Dit zou eigenlijk niet aan het forum kunnen liggen, aangezien alle youtube videos standaard worden geïmplementeerd met de [ MEDIA] Tags. Zou dus eerder aan de kant van youtube of toch ergens een software/laad foutje in Chrome moeten zijn.

Het enige verschil wat ik kan bedenken is dat er soms ook nog wel eens de oude [ yt] tags worden gebruikt, alhoewel die bij mij (op PC met chrome) geen problemen opleveren. Is dit trouwens op PC bij jou of via Chrome mobile?

[ YT] tags:


[ MEDIA] tags:
Het is in de mobiele variant van Chrome.... de Pc versie werkt volgens mij wel gewoon maar die heb ik nog niet vaak gebruikt sinds het nieuwe forum.

Het ligt in elk geval niet aan de tags..... deze filmpjes doen het allebei. Misschien is het toch iets wat in de embdedcode vanuit YouTube zit. Ik ga me er nog wel ff in verdiepen binnenkort.
 

Michel_G

FPM Content Poster
Medewerker
Het is in de mobiele variant van Chrome.... de Pc versie werkt volgens mij wel gewoon maar die heb ik nog niet vaak gebruikt sinds het nieuwe forum.

Het ligt in elk geval niet aan de tags..... deze filmpjes doen het allebei. Misschien is het toch iets wat in de embdedcode vanuit YouTube zit. Ik ga me er nog wel ff in verdiepen binnenkort.
Mocht je weer een video tegen komen die niet wil laden op mobiel, zou je dan eens kunnen proberen via het Chrome menu (rechtsboven) de desktop variant van de site weer te geven en dan de video proberen af te spelen? Ik ben wel eens benieuwd of dat verschil maakt.
 

Schuim

Registered User
Ik ben ook erg benieuwd hoe de ervaring voor de thuisblijvers en de communicatie onderling voor de Fallas gangers dit keer word, helemaal nu de databundels voor mobiel internet Europees zijn in te zetten.

Ik ben zelf van plan regelmatig wat dingen te uploaden aan foto's, sneak peaks of filmpjes, en waar dat in oktober nog wat "omslachtig" moest, zie ik nu met het nieuwe forum gouden tijden aanbreken met die super handige Album uploads en invoeg mogelijkheden.

Over de Youtube filmpjes, dat is iets wat Youtube zelf doet en schijnt te maken te hebben met rechten (op audio, film, etc) waardoor je ze dan echt op de YT site zelf moet kijken. Kan er ook nog niet precies mn vinger op leggen.
 

The Max

Registered User
misschien een rare vraag maar is er misschien een mogelijkheid om deze site de "Nachtmodus" te zetten? dat alles niet zo vel wit is
 

Tony

Administrator
Medewerker
Komt de database en vooral de verlanglijst ooit nog terug op het forum?
We hebben niemand die dat kan maken.
De database is voor ons echt het grootste gemis maar.....

Ik heb al eens duizenden euro's aan een bedrijf uitgegeven (vuurwerkinfo) maar dat werd het ook niet.
 

Onze Partners

Bovenaan